Search results

  1. P

    Upgrade from 7.0 to 7.2

    Now!!! It’s working. I did some changes such as the GPU it didn’t match. It was my mistake and then disable 4g decoding in the Bios. now it works flawlessly. Thanks again @Shaneee.
  2. P

    Upgrade from 7.0 to 7.2

    OHHHH! it doesn't work too
  3. P

    Upgrade from 7.0 to 7.2

    you are right, it is a 4 cores. I tried it first with 4 cores but the result was the same
  4. P

    Upgrade from 7.0 to 7.2

    Here you are a thanks a lot
  5. P

    Upgrade from 7.0 to 7.2

    Hi Shaneee, I can't see the differences between them. Here is my config.plist if you can take a look I would appreciate it Thanks
  6. P

    Upgrade from 7.0 to 7.2

    Hi everybody!! I'm trying to update OC 7.0 to 7.2 with no luck. I receive a message "Failed to parse string field as value with type boolean and <Auto>contents, context <CustomDelays>! can you help me please with this? Thanks
  7. P

    NVIDIA GT710

    Can you tell me something about DRM? I'm using iMacPro 1,1
  8. P

    NVIDIA GT710

    yes it works OK, but no hardware acceleration and DRM. I've tried shikigva=80,128,256 and nothing. All FairPlay crashed..
  9. P

    NVIDIA GT710

    Hello everyone!! Can you tell me if this card have graphics acceleration with Catalina or Big Sur? I'm getting crazy trying to find it but it is impossible for me... Thanks for your help.
  10. P

    [EB]#LOG:EXTIBS:START] - Opencore

    hi!! do you have graphics acceleration with GT710 and DRM??
  11. P

    nvme ssd show as external

    Thanks a lot @wild_eep !!!! It works at the first time- Thanks again
  12. P

    nvme ssd show as external

    is there someone to help with this??
  13. P

    Ryzen 5 3600, Gigabyte B450i Aorus Pro WiFi, Powercolor RX 5700 XT, Catalina 10.15.6

    Thanks for your help I’ll let you know about Enviado desde mi iPhone utilizando Tapatalk
  14. P

    BT not working with MacOS BCM94360NG

    Thanks for your answer man.
  15. P

    Ryzen 5 3600, Gigabyte B450i Aorus Pro WiFi, Powercolor RX 5700 XT, Catalina 10.15.6

    Hi!!! do you mind share your EFI folder? without platform info... Thanks
  16. P

    BT not working with MacOS BCM94360NG

    @ady702 I have the same Mobo, what I don't understand is the on Catalina I have wifi an BT working perfectly but, when I installed Big Sur I used the same usb kext but nothing, only wifi is working. BT is not detected at all. In my IORegistry BT appears on port 25 any help?
  17. P

    BT not working with MacOS BCM94360NG

    hi have you solved it?
  18. P

    USB Map for GB X570 AORUS Pro MB

    Is it possible to find some help with a B450? I can’t understand anything about usb mapping thanks in advance
  19. P

    Big Sur Beta 4

    thanks man, it does not matter. I think I'll wait for the release... thanks again
  20. P

    Big Sur Beta 4

    Thanks a lot slead!!! Do u have bluetooth working?? Mine doesn't ... BCM 93460 I've got to map my USBs but I don´t know how.
Top Bottom